Rollerzündung assimiliert. Widerstand ist zwecklos

Licht, Hupe, Lima & Regler, Batterie, Zündmagnet
Benutzeravatar
Blonder007
Beiträge: 25
Registriert: Mo 23. Mär 2015, 06:55
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: Treuen

Re: Rollerzündung assimiliert. Widerstand ist zwecklos

Beitragvon Blonder007 » Mo 10. Aug 2015, 05:55

[quote="Bastelpeter"]Hallo Rolf,
danke für die Info. Das stimmt mich zuverlässig. Ich denke auch, die Zündung die im rauen Rolleralltag überlebt, sollte in der AWO gut ihren Dienst tun können. Wie ist deiner Meinung nach die Leistung der Lima?

Mit der Leistung bin ich durchaus zufrieden , ich fahre ohne Batterie nur mit Glättungs und Speicher Kontensator.
Gruß Rolf
Benutzeravatar
Blonder007
Beiträge: 25
Registriert: Mo 23. Mär 2015, 06:55
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: Treuen

Re: Rollerzündung assimiliert. Widerstand ist zwecklos

Beitragvon Blonder007 » Mo 10. Aug 2015, 05:59

Hier mal ein Bild wärend der Erprobung.
Bild
Gruß Rolf
Benutzeravatar
Bastelpeter
Beiträge: 192
Registriert: Di 12. Mai 2015, 07:39
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: Mainzer Umland

Re: Rollerzündung assimiliert. Widerstand ist zwecklos

Beitragvon Bastelpeter » Mo 10. Aug 2015, 21:28

Schöne Info. Shah bei Mir genauso aus, hihi. Fasse mich kurz. Bin im Urlaub. Melde mich danach
Eine AWO beschleunigt nicht, sie nimmt Fahrt auf!
Benutzeravatar
Bastelpeter
Beiträge: 192
Registriert: Di 12. Mai 2015, 07:39
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: Mainzer Umland

Re: Rollerzündung assimiliert. Widerstand ist zwecklos

Beitragvon Bastelpeter » Di 18. Aug 2015, 22:01

so, zurück in Deutschland, habe ich mich heute an die AWO gemacht. den Rahmen habe ich ja schon zurück und der Motor ist auch schon eingebaut. Heute wurde es dann ernst. Öle eingefüllt und erstmal ohne Zündung das Öl mit dem Akkuschrauber im Motor verteilt

http://youtu.be/zvlwQ1FT3dQ

dann grob den Ot eingestellt und das Schwungrad final auf die Kurbelwelle geschraubt. Da ich gerade nur Gemisch da hatte musste der Motor seine ersten Umdrehungen mit 1/50er machen. Ging gar nicht so schlecht. Kurz und gut die Zündung tut genau das was sie soll. Der Motor springt ohne Probleme an und läuft jetzt schon, ohne vergaserabstimmung und mit Gemisch schön rund.

http://youtu.be/tUX32qVGW9E

Lichmaschine wird später getestet.

Gruß
Peter
Eine AWO beschleunigt nicht, sie nimmt Fahrt auf!
Benutzeravatar
flar
AWO 425 Member
Beiträge: 726
Registriert: Mo 25. Apr 2011, 23:45
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: bei Würzburg

Re: Rollerzündung assimiliert. Widerstand ist zwecklos

Beitragvon flar » Di 18. Aug 2015, 22:14

Warum kommt kein Öl aus den dafür vorgesehenen Löchern ?

Ansonsten: geile Idee !!!!!!!!!!!!!!!!

;;;;;;; ;;;;;;; ;;;;;;; ;;;;;;; ;;;;;;; ;;;;;;; ;;;;;;; ;;;;;;; ;;;;;;;

ralf
AWO-T BJ 56 & KR51/2L BJ 86
Benutzeravatar
Bausoldat
AWO 425 Member
Beiträge: 1604
Registriert: Mo 30. Jun 2008, 20:34
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: 18551 / Lohme auf Rügen
Kontaktdaten:

Re: Rollerzündung assimiliert. Widerstand ist zwecklos

Beitragvon Bausoldat » Di 18. Aug 2015, 22:20

flar hat geschrieben:Warum kommt kein Öl aus den dafür vorgesehenen Löchern ? ralf

Na, vielleicht weil er gerade erst die Nadeln mit Fett eingeklebt hat? :roll: :o
Man kann ohne AWO leben, es lohnt sich nur nicht! (frei nach Loriot)
Benutzeravatar
Bastelpeter
Beiträge: 192
Registriert: Di 12. Mai 2015, 07:39
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: Mainzer Umland

Re: Rollerzündung assimiliert. Widerstand ist zwecklos

Beitragvon Bastelpeter » Di 18. Aug 2015, 22:21

die Kipphebel habe ich mit Bronzebuchsen ausgestattet. Das öl muss durch eine spiralförmige Schmiernut uund kommt dann am ende raus. Das Loch ist durch die Buchse verschlossen.

Gruss
Peter
Eine AWO beschleunigt nicht, sie nimmt Fahrt auf!
Benutzeravatar
flar
AWO 425 Member
Beiträge: 726
Registriert: Mo 25. Apr 2011, 23:45
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: bei Würzburg

Re: Rollerzündung assimiliert. Widerstand ist zwecklos

Beitragvon flar » Di 18. Aug 2015, 22:38

Bausoldat hat geschrieben:
flar hat geschrieben:Warum kommt kein Öl aus den dafür vorgesehenen Löchern ? ralf

Na, vielleicht weil er gerade erst die Nadeln mit Fett eingeklebt hat? :roll: :o




bei mir kommt, trotz neu mit Fett eingeklebten Nadeln, nach wenigen Sekunden das Öl
aus den Löchern !!!



ralf
AWO-T BJ 56 & KR51/2L BJ 86
Benutzeravatar
Blonder007
Beiträge: 25
Registriert: Mo 23. Mär 2015, 06:55
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: Treuen

Re: Rollerzündung assimiliert. Widerstand ist zwecklos

Beitragvon Blonder007 » So 6. Sep 2015, 17:48

Super Sache ;;;;;;;
Gruß Rolf
Benutzeravatar
Bastelpeter
Beiträge: 192
Registriert: Di 12. Mai 2015, 07:39
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: Mainzer Umland

Re: Rollerzündung assimiliert. Widerstand ist zwecklos

Beitragvon Bastelpeter » Sa 19. Sep 2015, 17:59

Aufgrund einer Anfrage habe ich heute nochmal Zeichnungen erstellt. Fangen wir mit der Aufnahme für das Polrad an. Hier ist wichtig, das der Kegel und die Länge relativ zum Polrad stimmen. Die Aufnahme wird von aussen durchgesteckt. Ich habe das Ganze mit 6 Schrauben gesichert. Die Löcher dafür sind nicht gezeigt und müssen von dem entsprechenden Polrad abgenommen werden. Das M10 Gewinde ist wie beim Originalrotor zu Abdrücken. Funktioniert super.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Eine AWO beschleunigt nicht, sie nimmt Fahrt auf!

Zurück zu „Elektrik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste