Das Problem mit dem Problem

Erfahrungsberichte leidgeprüfter AWO Fahrer.
Benutzeravatar
sacaso
Beiträge: 58
Registriert: Mi 29. Jun 2016, 22:03
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: Hanau

Re: Das Problem mit dem Problem

Beitragvon sacaso » Mi 20. Sep 2017, 14:43

inge hat geschrieben:
Ron hat geschrieben:Die läuft ja wie die Lampe blitzt..


Ja genau sehe ich auch so. Bringt das tauschen von Kerzenstecker, Kondensator und Kabel nichts könnte es evtl. auch der Stomabnehmer im Zündmagnet sein der durchschlägt.
Eine Anmerkung noch von mir. Ich stelle die Zündung mit Stroboskop nicht bei laufendem Motor ein. Habe die Erfahrung, dass bei der Drehzahl wie im Video schon längst die Fliehkraftgewichte öffnen und den Zündzeitpunkt nach früh verstellen. Wenn ich blitze dann nur mit Antrittdrehzahl.


Das ist auch nochmal ein guter Tip...!

Ich bekomme von einem Bekannten einen anderen Zünder, diesen werde ich einbauen und mal schauen wie sie damit läuft.

Ich berichte sobald ich erste Ergebnisse habe...
Was Harley...? Ich kenn nur de DDR Dampfhammer....! Was den kennste net.... :o :::::ll
Benutzeravatar
flar
AWO 425 Member
Beiträge: 919
Registriert: Mo 25. Apr 2011, 23:45
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: bei Würzburg

Re: Das Problem mit dem Problem

Beitragvon flar » Mo 2. Okt 2017, 18:41

Und, läuft sie ????

ralf
AWO-T BJ 56 & KR51/2L BJ 86
Benutzeravatar
sacaso
Beiträge: 58
Registriert: Mi 29. Jun 2016, 22:03
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: Hanau

Re: Das Problem mit dem Problem

Beitragvon sacaso » Do 9. Nov 2017, 10:43

flar hat geschrieben:Und, läuft sie ????

ralf


Hallo,

sorry musste beruflich einiges regeln.

Nein, im Gegenteil, ich konnte sie zum Schluss nicht mehr antreten, hat komplett gesperrt.

Kopf runter genommen, siehe da, Kolben und lauf wieder einwandfrei. Vermutlich ist bzw. war der Kopf hinüber.

Ich habe jetzt einen neuen besorgt, einen für einen Flachkolben, allerdings ist der Zylinder im Durchmesser größer als der Kopf. Muss ich da etwas beachten?

Fuck, ich bin froh wenn das Projekt vorbei ist..

Danke und Gruß
Sascha
Was Harley...? Ich kenn nur de DDR Dampfhammer....! Was den kennste net.... :o :::::ll
Benutzeravatar
GreenMilk
AWO 425 Member
Beiträge: 266
Registriert: Di 3. Sep 2013, 21:53
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: Spreewald
Kontaktdaten:

Re: Das Problem mit dem Problem

Beitragvon GreenMilk » Do 9. Nov 2017, 11:26

sacaso hat geschrieben:Fuck, ich bin froh wenn das Projekt vorbei ist..


Das geht nie vorbei, wird nur fahrbar oder nicht. :::::c :::::ll
beste Grüße
Steffen, AWO Touren 1959

Ein Hamsterrad sieht von innen aus wie eine Karriereleiter!
Benutzeravatar
sacaso
Beiträge: 58
Registriert: Mi 29. Jun 2016, 22:03
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: Hanau

Re: Das Problem mit dem Problem

Beitragvon sacaso » Do 7. Dez 2017, 16:48

Mittlerweile habe ich mich mit verschiedenen Leuten ausgetauscht. Es scheint das der Grad der Zündung von Touren und Sport unterschiedlich ist. Die Schwungmasseräder sollen von den Einkerbungen auch unterschiedlich sein, darum wurde mir angeraten einen Sportmotor zu verbauen und nicht diese Hybridlösung wie ich sie aktuell habe.

Am kommenden Sonntag bekomme ich einen Sportmotor, dann sollte das Thema relativ fix erledigt sein.

Bis dahin danke ich auch erst mal den Forenmitglieder für deren Beistand.....immer wieder toll das so ein Hobby Menschen zusammen bringt...!
Was Harley...? Ich kenn nur de DDR Dampfhammer....! Was den kennste net.... :o :::::ll

Zurück zu „Pleiten, Pech und Pannen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast