Das Problem mit dem Problem

Erfahrungsberichte leidgeprüfter AWO Fahrer.
Benutzeravatar
sacaso
Beiträge: 58
Registriert: Mi 29. Jun 2016, 22:03
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: Hanau

Das Problem mit dem Problem

Beitragvon sacaso » Mi 23. Aug 2017, 12:34

Hallo Forum,

ich habe ja bereits berichtet das ich Bei meiner Sport eine Kombi aus Touren Rumpf, Touren Zylinder und Sport Kopf im Einsatz habe.

Soweit so gut, meine Awo hat auch schon die ersten 5 KM absolviert, aber ich bekomme sie nicht rund bzw. läuft sie sehr schlecht, springt schlecht an oder wenn sie läuft bis max. 40 km/h und dann bekommt sie wieder nen Anfall.

Jetzt habe ich hier schon einiges lesen können zum Thema ZP/ OT usw. und das es unterschiedliche Schwungemasseräder gibt. Auch mein Vergaser habe ich von DH überholen lassen vor 4 Wochen, aktuell ist sie auf Battariezündung.

Wer kann mir helfen die Themen nach und nach fein zu justieren, gerne über Forum oder Telefon?!

Danke und Gruß
Sascha
Was Harley...? Ich kenn nur de DDR Dampfhammer....! Was den kennste net.... :o :::::ll
Benutzeravatar
Meki
Beiträge: 102
Registriert: Fr 18. Nov 2016, 16:02
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: Berlin
Kontaktdaten:

Re: Das Problem mit dem Problem

Beitragvon Meki » Mi 23. Aug 2017, 16:04

Hallo Sascha,
ich bin erst am 28.09. in Frankfurt. Dann könnte ich dir helfen. Aber das ist dir bestimmt zu spät?
Gruß Meki
Wahre Freunde zeigen sich in der Not.
Benutzeravatar
flar
AWO 425 Member
Beiträge: 920
Registriert: Mo 25. Apr 2011, 23:45
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: bei Würzburg

Re: Das Problem mit dem Problem

Beitragvon flar » Mi 23. Aug 2017, 17:49

Flachkolben ?
Buckelkolben ?
14 PS oder 15,5 PS Kopf ?
Öffnen die Ventile weit genug ?
-> welche Stoßstangen und Stößel, Sport oder Tourer nimmt man bei solch einer Kombination ?

Die Zündung testweise auf später (richtung OT) zu stellen ist ja kein Problem.



ralf
AWO-T BJ 56 & KR51/2L BJ 86
Ron
Beiträge: 123
Registriert: Di 8. Aug 2017, 17:27
Gewerbetreibender für Oldtimer & Zweirad: NEIN

Re: Das Problem mit dem Problem

Beitragvon Ron » Mi 23. Aug 2017, 19:20

Verstellt denn die Zündung über den Fliehkraftregler.? Sind Hub der Sportnocke mit der Touren identisch.? wie sieht die Kerze aus.? Läuft der Sprit in ausreichender Menge durch den Benzinhahn?
Bekommt se ausreichend Luft.?
Rein interessehalber.. Wie hast du die Ölversorgung für den Kopf realisiert.?
Verbaue kein Steuergerät, wenn du es auch mit einem Seilzug realisieren kannst... ;-)
Benutzeravatar
marocco
AWO 425 Member
Beiträge: 427
Registriert: Sa 5. Feb 2011, 12:58
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: Bad Salzungen

Re: Das Problem mit dem Problem

Beitragvon marocco » Mi 23. Aug 2017, 22:13

Nabend
Den Zündmagneten mußt du Spule entnehmen ,hast du da s gemacht ?
Sollte schon so sein . ;-)
Gruß Marco
AWO - DAS GESICHT IN DER MENGE - !!!
Benutzeravatar
sacaso
Beiträge: 58
Registriert: Mi 29. Jun 2016, 22:03
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: Hanau

Re: Das Problem mit dem Problem

Beitragvon sacaso » Fr 25. Aug 2017, 10:55

Meki hat geschrieben:Hallo Sascha,
ich bin erst am 28.09. in Frankfurt. Dann könnte ich dir helfen. Aber das ist dir bestimmt zu spät?
Gruß Meki


Moin,

Danke für die Rückmeldung, nein ist mir nicht zu spät...jede Hilfe wird gerne angenommen, ob jetzt 1 Monat länger ist kein Thema, Hauptsache es läuft....

Schreibe mir bitte eine PN dann können wir Nummern austauschen.

Gruß
Sascha
Was Harley...? Ich kenn nur de DDR Dampfhammer....! Was den kennste net.... :o :::::ll
Benutzeravatar
sacaso
Beiträge: 58
Registriert: Mi 29. Jun 2016, 22:03
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: Hanau

Re: Das Problem mit dem Problem

Beitragvon sacaso » Fr 25. Aug 2017, 10:58

flar hat geschrieben:Flachkolben ?
Buckelkolben ?
14 PS oder 15,5 PS Kopf ?
Öffnen die Ventile weit genug ?
-> welche Stoßstangen und Stößel, Sport oder Tourer nimmt man bei solch einer Kombination ?

Die Zündung testweise auf später (richtung OT) zu stellen ist ja kein Problem.


Hi,

Buckelkolben ist verbaut.

14 PS müsste es sein da der Kopf nicht wirklich ein Quetschkopf ist.

Stößelstangen sind von der Touren verbaut, da die Sport zu lang waren.

Die Zündung hatte ich bereits ich Richtung OT eingestellt, mit Strop. Lampe auch schon versucht....

Es reift in mir der Gedanke das evtl. es aber mit dem Kolben zu tun haben könnte und es an der zu hohen Verdichtung liegen könnte....


ralf
Was Harley...? Ich kenn nur de DDR Dampfhammer....! Was den kennste net.... :o :::::ll
Benutzeravatar
sacaso
Beiträge: 58
Registriert: Mi 29. Jun 2016, 22:03
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: Hanau

Re: Das Problem mit dem Problem

Beitragvon sacaso » Fr 25. Aug 2017, 11:03

Ron hat geschrieben:Verstellt denn die Zündung über den Fliehkraftregler.? Sind Hub der Sportnocke mit der Touren identisch.? wie sieht die Kerze aus.? Läuft der Sprit in ausreichender Menge durch den Benzinhahn?
Bekommt se ausreichend Luft.?
Rein interessehalber.. Wie hast du die Ölversorgung für den Kopf realisiert.?


Hallo,

ja die Zündung verstellt sich, geprüft mit Strop. Lampe, im Ruhe Puls auf OT eingestellt, und bei Drehzahl stellt der Fliehkraftregler auf ZP.

Soweit ich weiß ist der Touren Hub mit dem Sport Hub identisch. Kerze ich schwarz, wie bereits in erwähnt denke ich es könnte mit dem Kolben zusammenhängen und einer zu hohen Verdichtung und dadurch zu wenig Luft. Sprit bekommt sie genug...

Die Ölversorgung, die Dichtung eingefrässt, Ölkanal um ca. 3 cm verkürzt und schräg angebohrt und den alten Kanal mit einer Madenschraube verschlossen. Ölversorgung läuft ganz normal über Bolzen bzw. Kipphebelbrücke. Sollte ich den Kopf abnehmen, kann ich gerne Bilder senden.

Gruß
Was Harley...? Ich kenn nur de DDR Dampfhammer....! Was den kennste net.... :o :::::ll
Benutzeravatar
sacaso
Beiträge: 58
Registriert: Mi 29. Jun 2016, 22:03
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: Hanau

Re: Das Problem mit dem Problem

Beitragvon sacaso » Fr 25. Aug 2017, 11:05

marocco hat geschrieben:Nabend
Den Zündmagneten mußt du Spule entnehmen ,hast du da s gemacht ?
Sollte schon so sein . ;-)
Gruß Marco


Ein Bekannter hat mir nen umgebauten Zündmagneten inkl. Spule gegeben, dieser war an seiner Sport verbaut und lief ohne Probleme.

Kräftiger Funke hat Sie auch....nur mit dem Anspringen und Rundlaufen klappt es nicht immer....

Gruß
Sascha
Was Harley...? Ich kenn nur de DDR Dampfhammer....! Was den kennste net.... :o :::::ll
Benutzeravatar
flar
AWO 425 Member
Beiträge: 920
Registriert: Mo 25. Apr 2011, 23:45
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: bei Würzburg

Re: Das Problem mit dem Problem

Beitragvon flar » Fr 25. Aug 2017, 16:38

sacaso hat geschrieben:denke ich es könnte mit dem Kolben zusammenhängen und einer zu hohen Verdichtung und dadurch zu wenig Luft


:::::j
warum soll der Motor weniger Luft ansaugen wenn die Verdichtung höher ist ?
Nochmal meine Frage: öffnen die Ventile weit genug ?
Hast du die Möglichkeit einen anderen Vergaser zu testen ? Was ist eigentlich für eine Vergaser verbaut? Sport oder Tourer ? Schwimmerstand ok? Nadelstellung auch ?

ralf
AWO-T BJ 56 & KR51/2L BJ 86

Zurück zu „Pleiten, Pech und Pannen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste