Getriebe+Motor defekt

Erfahrungsberichte leidgeprüfter AWO Fahrer.
marcoq
Beiträge: 5
Registriert: Sa 9. Sep 2017, 19:46
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: Rudolstadt

Getriebe+Motor defekt

Beitragvon marcoq » So 17. Sep 2017, 21:52

Wie bereits in meiner Vorstellung erwähnt gibt es eine Probleme mit meinem Motor welche jetz noch mehr geworden sind.
[url]https://awoforum.de/viewtopic.php?f=27&t=15141
[/url]

Lima probleme konnte ich beseitigen (Vorbesitzer hat die Klemmen von der Feldwicklung und der Hauptwicklung vertauscht gehabt)

Nun habe ich Getriebe Motor ausgebaut und zerlegt.

Beim Getriebe fiel mir auf das die Schaltgabeln recht unterschiedlich Luft haben. Die kleine Liegt bei 0,3mm die Große bei 1mm Luft. Wieviel Luft ist dort normal?

Beim Motor liegen die Probleme tiefer:

Kurbelwelle hat im unteren Pleuellager spürbar viel Luft und der Lagersitz des Vorderen Zapfenlagers ist ca 0,1mm untermaßig (Lager gefressen). Somit muss diese wohl neu.

Als Kurbelwellenentlüftung haben meine Vorgänger eine Hülse aus Stahl gerdreht an der auch noch die Mitnahmezapfen fehlten :::::n

Am schlimmsten sieht der Zylinderkopf aus. Brennraum wie mit dem Hammer bearbeitet und um die Auslassventilführung ist ein einseitiger Riesenspalt. Ich bin am überlegen ob ich versuche eine Ventilführung mit extrem größeren Aussendurchmesser zu drehen und den Kopf dementsprechend ausarbeite oder das ganze Teil austausche.
Was sagt ihr dazu?

Ich bin halt was die Awo angeht noch ein totalet Neuling. Hab bisher nur an Mopets und Werkzeugmaschinen geschraubt.

Bild vom Kopf:
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Schwarzarbeiter
Beiträge: 23
Registriert: Do 22. Sep 2016, 22:06
Gewerbetreibender für Oldtimer & Zweirad: NEIN

Re: Getriebe+Motor defekt

Beitragvon Schwarzarbeiter » So 17. Sep 2017, 22:01

Hallo,
wenn der Brennraum "wie mit dem Hammer bearbeitet" aussieht, hat im Regelfall mal ein abgerissener Ventilteller darin sein zerstörerisches Werk verrichtet.
Stelle mal bitte ein paar Bilder ein (z.B. mit www.picr.de),
dann kann man mehr sagen.

Gruß Schwarzarbeiter
marcoq
Beiträge: 5
Registriert: Sa 9. Sep 2017, 19:46
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: Rudolstadt

Re: Getriebe+Motor defekt

Beitragvon marcoq » So 17. Sep 2017, 22:09

hier noch ein Komplettbild vom Kopf:
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
Edeltuning
AWO 425 Member
Beiträge: 4018
Registriert: Di 24. Jun 2008, 00:36
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: Karl-Chemnitz-Murx

Re: Getriebe+Motor defekt

Beitragvon Edeltuning » Mo 18. Sep 2017, 02:44

Werkzeugmaschinen und AWO, sind beide aus Metall. Es kommt auf deine Werkstattausrüstung und Fähigkeiten an, was und wie du die Teile reparieren willst. :idea:
Den Tip der helfen soll, gibt Dir der Minol Pirol.
Венн Ду Дас Лезен Каннст, Данн Бист Ду Eин Луcтигер Унд Гебилдетер Oсси.
НУ ЗАЯЦ ПОГОДИ!

Wem gehört Deutschland ¿
***Ich kann mich auch irren, aber das glaube ich nicht.***
Ihr lernt das, was Ihr wissen dürft, und nicht das, was Ihr nicht wissen solltet. Ganz einfach!
DER GEWOLLTE ZUSAMMENBRUCH
marcoq
Beiträge: 5
Registriert: Sa 9. Sep 2017, 19:46
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: Rudolstadt

Re: Getriebe+Motor defekt

Beitragvon marcoq » Mo 18. Sep 2017, 06:40

Mein Plan ist eventuell den Sitz für die Ventilführung im Kopf soweit zu vergrößern das dieser Spalt weggearbeitet ist. Dann eine Bronzebuchse im passenden Maß anzufertigen und wenn die drin ist Ventilsitz und Ring in einer Aufspannung fertig zu bearbeiten.
Den Kopf würde ich noch Planfräsen wollen im Anschluss.
Wieviel ist da möglich eh es Probleme mit den Ventilen gibt?

Bei den Schaltklauen bin ich mir noch unschlüssig ob aufschweissen und nachbearbeiten hält? Und wenn wieviel Luft sollte da Sein zwischen Nut und Klaue?
Habe auch schon mit dem Gedanken gespielt Hartlot aufzubringen.

Maschinen und Messmittel sind reichlich vorhanden. Hab ne Zerspanungsfirma. Vorrichtungen zur Montage und Demontage der Motorkomponenten hab ich am Wochenende gebaut. Motor und Getriebe sind komplett zerlegt.

Mfg. Marco
Benutzeravatar
Roadrunner
Moderator
Beiträge: 3000
Registriert: So 29. Jun 2008, 16:48
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: 16321 Ladeburg
Kontaktdaten:

Re: Getriebe+Motor defekt

Beitragvon Roadrunner » Mo 18. Sep 2017, 07:07

Die 1mm Spiel sind eindeutig zu viel. 0,3 ist für gebraucht ok. Besorge Dir lieber , für die defekte Gabel , ein gutes Gebrauchtteil. Spendergetriebe gibt es schon für Dünnes. Aufschweißen bringt Verzug und Gefügeänderungen . Du kannst nachher Probleme mit dem Schalten bekommen oder Bruch.
Hartlot, NÖ.
Größere Ventilführung , warum nicht !

Gruß Ralf
Das Geheimnis des Könnens liegt im Wollen.
Aristoteles

http://www.Oldtimer-Stammtisch-Bernau.de
Benutzeravatar
Ruppert-Tuning
AWO 425 Member
Beiträge: 257
Registriert: Mo 15. Jun 2009, 13:12
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: 04509 Roitzschjora

Re: Getriebe+Motor defekt

Beitragvon Ruppert-Tuning » Mi 20. Sep 2017, 08:51

Wie tief ist denn der Spalt am Auslassventil?

Grüße
Matthias
Ja- man kann ohne AWO leben- aber es lohnt nicht...;-)
---------------------------------------------------------------------------------------------------------------------->>>http://www.AWO425.eu
marcoq
Beiträge: 5
Registriert: Sa 9. Sep 2017, 19:46
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: Rudolstadt

Re: Getriebe+Motor defekt

Beitragvon marcoq » Do 21. Sep 2017, 23:14

Hab heute die Führung rausgebaut. Ist fast bis durch, ca 5-8mm die noch um die Führung tragen. Ich werde mich nun mal nach einen 15,5er Kopf umschauen, gepaart mit neuen Kolben (dann flach) und neuer KW. Wenn alle Stricke reißen wird´s wohl in aufschweißen und komplettbearbeiten vom Bestandskopf ausarten.

Zurück zu „Pleiten, Pech und Pannen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast