Was soll das denn sein ????

Gibt´s was zu Meckern oder habt Ihr Verbesserungsvorschläge....hier ist das Board.
Benutzeravatar
Roadrunner
Moderator
Beiträge: 2999
Registriert: So 29. Jun 2008, 16:48
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: 16321 Ladeburg
Kontaktdaten:

Re: Was soll das denn sein ????

Beitragvon Roadrunner » Mi 5. Apr 2017, 12:01

Um es kurz zu machen, Eure Internetanbieter vergeben keine statische IP Adresse wenn ihr euch einloggt. Ihr bewegt Euch ergo mal mit IP X , dann mit IP Y oder Z im Netz.

Einige IP´s sind auf dem Board gesperrt , weil sie von Schadprogrammen benutzt wurden oder z.B.zu Nutzern gehörten ,die sich über verschiedene Zugänge und unterschiedliche Namen hier angemeldet haben und z.B. Dialoge mit sich selbst führten. :::::n

Teilt Euch Euer Provider nun eine IP zu und diese ist fürs Forum gesperrt , bekommt Ihr obige Meldung.
Lösung , den Internetzugang zB. Rooter mal abschalten und neu starten . Dann habt Ihr eine andere IP und es sollte funktionieren. Falls das ein Dauerzustand sein sollte , meldet Euch bei uns per PN oder E-Mail und teilt uns Eure IP´s mit , damit wir diese mit der Sperrliste abgleichen können.

Gruß Ralf
Das Geheimnis des Könnens liegt im Wollen.
Aristoteles

http://www.Oldtimer-Stammtisch-Bernau.de
Benutzeravatar
Slowrider
AWO 425 Member
Beiträge: 888
Registriert: Di 11. Aug 2015, 16:17
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: Friedberg bei Augsburg

Re: Was soll das denn sein ????

Beitragvon Slowrider » Mi 5. Apr 2017, 18:15

Roadrunner hat geschrieben:Um es kurz zu machen, Eure Internetanbieter vergeben keine statische IP Adresse wenn ihr euch einloggt. Ihr bewegt Euch ergo mal mit IP X , dann mit IP Y oder Z im Netz.



Gruß Ralf


Das sollte aber nur vom Handy aus so sein , denn beim PC hast Du normalerweise eine statische IP .
Meine ist jedenfalls immer gleich , es sei denn ich würde mich hier über das Darknet einloggen.
Beim Handy kann das schon sein, da sollte es reichen wenn man den Datenverkehr kurz ausschaltet in den Flugmodus und dann wieder an , damit sich das Handy neu einwählt.
Gruß Rolf
Wenn man rechts dreht wird die Landschaft schneller :D
Benutzeravatar
Schraubär
AWO 425 Member
Beiträge: 216
Registriert: Mi 25. Jun 2008, 21:36
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: 14558/Nuthetal

Re: Was soll das denn sein ????

Beitragvon Schraubär » Mi 5. Apr 2017, 21:53

Mit dem Handy hatte ich das Problem auch schon mal. Mit dem PC noch nie.

Gruß Daniel
AWO T Bj.55 mit Stoye TM; NSU 251 OSL Bj.39
Benutzeravatar
Roadrunner
Moderator
Beiträge: 2999
Registriert: So 29. Jun 2008, 16:48
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: 16321 Ladeburg
Kontaktdaten:

Re: Was soll das denn sein ????

Beitragvon Roadrunner » Fr 7. Apr 2017, 07:03

Slowrider hat geschrieben:
Roadrunner hat geschrieben:Um es kurz zu machen, Eure Internetanbieter vergeben keine statische IP Adresse wenn ihr euch einloggt. Ihr bewegt Euch ergo mal mit IP X , dann mit IP Y oder Z im Netz.



Gruß Ralf


Das sollte aber nur vom Handy aus so sein , denn beim PC hast Du normalerweise eine statische IP .
Meine ist jedenfalls immer gleich , es sei denn ich würde mich hier über das Darknet einloggen.
..................


Stimmt nicht , vielleicht bei deinem Anbieter , bei den meisten wird diese mit Jedem neuen Verbindungsaufbau geändert ! Könnt Ihr prüfen ... Googlet mal " wie ist meine IP " Nutzt den Link und notiert Euch die angezeigte IP . Am nächsten Tag auch ;-)

Ralf
Das Geheimnis des Könnens liegt im Wollen.
Aristoteles

http://www.Oldtimer-Stammtisch-Bernau.de
AWO!
Beiträge: 4
Registriert: Fr 11. Nov 2016, 15:36
Gewerbetreibender für Oldtimer & Zweirad: NEIN

Re: Was soll das denn sein ????

Beitragvon AWO! » Di 13. Jun 2017, 12:49

So ist es

Zurück zu „Meckerecke“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast