Krümmer-Problem m. Fussraste u. Bremshebel

Krümmer, Endschalldämpfer, Dichtung
Benutzeravatar
Edelherb
AWO 425 Member
Beiträge: 201
Registriert: So 31. Jan 2016, 21:24
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: Nähe Zwickau

Krümmer-Problem m. Fussraste u. Bremshebel

Beitragvon Edelherb » Mi 14. Dez 2016, 21:53

Hallo!

Bei mir gibt es wieder Probleme.

Ich bin derzeit ja im Status der Probemontage, und aktuell ist ein 30 mm Krümmer dran, verrostet, hab den nur mal für die erste Probefahrt angebaut.
Hat aber mit der Halteschelle am Motorhalter nicht gepasst. Am Fussbremshebel war es zu knapp.
Habe die Halterung gekürzt, jetzt liegt er mittig zwischen Fussraste und Bremshebel.
008 (2).jpg

009 (2).jpg

Ganz gespannt habe ich heute das Paket mit dem neuen, 35 mm Krümmer ausgepackt, und auch die neue passende Krümmerhalterung angesehen, da besteht wieder das selbe Problem.

Irgendwas stimmt da nicht.

Und ich sag gleich, ich hab kein komplettes Motorrad, sondern nur einen zusammengewürfelten Haufen Teile bekommen, den ich nun mühsam zusammensetze.

Der Rahmen scheint ein Ersatzteil-Rahmen zu sein, kann aber auch sein, dass die Nr. manipuliert wurde.
Der Fussbremshebel passt aber sauber an den Rahmen, das sieht auch nicht aus, wie umgebastelt.
Das Fuss-Bremsgestänge musste ich etwas biegen, weil es sonst an der Aufnahme für die hintere Fussrasste schleift, nur mal als Anmerkung.

Vielleicht kann mir jemand weiterhelfen. Ich habe übrigens schon mal eine AWO gesehen, wo scheinbar jemand das selbe Problem hatte.
Ich will aber auch nicht murksen, mit der Krümmerdichtung, oder den Krümmer irgendwie verspannen oder biegen.

Motorhaltebolzen an der Aufhängung ist auch zu kurz, was da ist, weiss ich auch nicht, Hab zwar den Seitenständer mit dran, und mit paar Scheiben den Motor ausgerichtet, aber es fehlen mir auch paar mm, dass die Mutter richtig "voll" ist. Hab mir nun eine lange Bundschraube bestellt, mal sehen, ob das klappt.
Irgendwie ist es als absoluter Anfänger garnicht so einfach! :cry:

Grüße, Steffen!
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
clairenc
AWO 425 Member
Beiträge: 1288
Registriert: So 15. Jan 2012, 21:37
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: Sachsen-Anhalt, bei Magdeburg

Re: Krümmer-Problem m. Fussraste u. Bremshebel

Beitragvon clairenc » Mi 14. Dez 2016, 22:40

Edelherb hat geschrieben:Das Fuss-Bremsgestänge musste ich etwas biegen, weil es sonst an der Aufnahme für die hintere Fussrasste schleift, nur mal als Anmerkung.

Grüße, Steffen!

Hast Du das Zwischenstück dran????
Bild

Gruß clairenc
Dummköpfe und Fanatiker haben keinen Humor! Talleyrand (1754-1838)
----------------------------------------------------------------------------------------------
Meine AWO-Sport
Erster Probelauf
Awo-Chopper
Choppersound
Mein Awo-Trio
Benutzeravatar
feuereisen
AWO 425 Member
Beiträge: 1024
Registriert: So 19. Dez 2010, 00:29
Gewerbetreibender für Oldtimer & Zweirad: JA
Wohnort: 16321 Bernau
Kontaktdaten:

Re: Krümmer-Problem m. Fussraste u. Bremshebel

Beitragvon feuereisen » Do 15. Dez 2016, 00:04

1. sehe ich da ne Nachbauschelle - die passen sowieso meist nicht.
2. hast Du einen Gummigelagerten Rahmen ? (Vordere Motoraufhängung) - da käme die Schelle den entsprechenden Motorblock vorausgesetzt (hast Du nicht) an das Motorgehäuse.
3. hast Du den Rahmen auf Verzug kontrolliert ? Oft wurden im Laufe der Jahre so viele Distanzscheiben zwischen Block und Rahmen gequetscht das selbiger einen "Bauch" /O / "dicke Backen" bekommt oder das Motorrad wurde auf dem Hauptständer transportiert bzw. wurde bei ausgeklappten Hauptständer darauf rumgesessen/rumgeturnt was den Rahmen auch verbiegt und die Lage der Fußrasten verändert.
Das einzig Wahre stell Dir vor bleibt immer der Verbrennungsmotor!

http://www.feuer-eisen.de
http://www.awo-stammtisch.de
http://www.ifa-oldtimer-service.de

Wer zu faul um selbst zu Denken, der lässt sich ganz einfach lenken...

Der goldene Mittelweg endet irgendwann in einem Kriechgang...

Scheiße hat das selbe Muster
Benutzeravatar
flar
AWO 425 Member
Beiträge: 833
Registriert: Mo 25. Apr 2011, 23:45
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: bei Würzburg

Re: Krümmer-Problem m. Fussraste u. Bremshebel

Beitragvon flar » Do 15. Dez 2016, 00:45

feuereisen hat geschrieben:1. sehe ich da ne Nachbauschelle - die passen sowieso meist nicht.


und taugen auch nix weil zu dünn, nach wenigen hundert km sind sie durchvibriert. Besser wenn du die Schelle gleich verstärkst.
Wie das allererdings bei Gummigelagerten, die am Motorblock befestigt sind, ist weiß ich nicht. Kumpel hier in Würzburg hat aber an seiner Gummigelagerten Sport aber auch was massiveres am seinem Block dran als diesen Nachbaumist.

was macht der Magnet ?

ralf
AWO-T BJ 56 & KR51/2L BJ 86
Benutzeravatar
steckkruemmer
AWO 425 Member
Beiträge: 2043
Registriert: Mo 22. Feb 2010, 09:51
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: 066xx

Re: Krümmer-Problem m. Fussraste u. Bremshebel

Beitragvon steckkruemmer » Do 15. Dez 2016, 01:07

Denke mal, der Krümmer kommt von vorn schon nicht vernümpftig an, Schelle zur Motoraufhängung paßt nicht!. Das Teil muß weiter ran. Das siehst Du doch aber selber, oder??? Der Rastenhalter ist auch nicht richtig befestigt, oder Rastenhalter total verbogen. Wird das hier ein Test??? Nicht übel nehmen, hätte dies aber wahrscheinlich garnicht reingestellt.

Grüße Tobias
"The difference between men and boys is the size of their toys"
C.Shelby
Benutzeravatar
willi425S
AWO 425 Member
Beiträge: 670
Registriert: Mo 23. Jun 2008, 17:55
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: Leipzig Althen

Re: Krümmer-Problem m. Fussraste u. Bremshebel

Beitragvon willi425S » Do 15. Dez 2016, 15:36

Für mich sieht der Rahmen im 1. Bild verzogen (zusammengezogen) aus, damit stimmt einiges nicht mehr.
Viele Grüße aus Leipzig Torsten

Ich liebe meine Frau.
Benutzeravatar
Edelherb
AWO 425 Member
Beiträge: 201
Registriert: So 31. Jan 2016, 21:24
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: Nähe Zwickau

Re: Krümmer-Problem m. Fussraste u. Bremshebel

Beitragvon Edelherb » Do 15. Dez 2016, 20:21

Hallo!

Bin heute etwas weiter gekommen.

Also, der Rahmen war verbogen, den habe ich mit als erstes ohne Vorlage zumindest grob in Form gebracht. So dass der Ständer funktioniert, und alles winkelig ist. An den Teilen, die ich habe, war eigentlich alles verbogen / beschädigt.
Ich hab da ganz schön lange gerichtet, und musste auch den Ständer 1 cm verbreitern.
Ich denke aber, ich hab das ganz gut hinbekommen, das funktioniert alles, der Motor hängt schön gerade drin, Kardan geht auch genau mittig durch das Loch in der Schwinge.

Die Fahrer-Fussrasten sind Nachbau-Teile aus Aluminium, auch eine etwas zweifelhafte Qualität.

Den neuen Krümmer habe ich vorhin mal probeweise angebaut. Nur am Zylinderkopf festgeschraubt. Also so schlecht sieht das garnicht aus:
004 (2).jpg

Wenn ihr schreibt, dass die neuen Krümmer- Halterungen eh nicht passen, werde ich die entsprechend kürzen / anpassen. Das ist dann für mich das einfachste. Ich hab einfach nicht die Möglichkeit, jetzt alles zu vermessen, und den Rahmen auf den mm genau auf Originalmass zu bringen.


Die Halteschelle ist so 2,8 mm dick,
ihr meint, die hält nicht?

Weiter hab ich einen Motor ohne Gummilager (Behördenmotor mit eckigen Schlagzahlen), wie mir jemand gesagt hat, würde in den Rahmen aber auch ein gummigelagerter Motor passen. Aber ob der Motor in dem Rahmen eingebaut war, das glaube ich bald nicht.

Ich weiss nun nicht, ob es Firmen gibt, die solche Rahmen richten können. Rene N ?
Und ob das sinnvoll ist, darüber werden die Meinungen hier sicher auseinander gehen.
Ich denke mal, ich versuche das Motorrad erstmal schnellstmöglich unlackiert und ungerichtet auf die Straße zu bekommen, (zum Testen) und dann mal weitersehen. Mal schauen, bis dahin werde bestimmt noch einige weitere Überraschungen auf mich zu kommen, von denen ich noch garnichts ahne!

Danke erstmal für die tolle Unterstützung,
Grüße, Steffen!
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
Edelherb
AWO 425 Member
Beiträge: 201
Registriert: So 31. Jan 2016, 21:24
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: Nähe Zwickau

Re: Krümmer-Problem m. Fussraste u. Bremshebel

Beitragvon Edelherb » Do 15. Dez 2016, 20:31

Ach so, dass ich niemanden vergesse:

@ flar:
Magnetzünder ist fertig, sogar mit erneuerter Spule. Das war ein guter Rat, die Funken sind jetzt doppelt so lang, wie vorher. Zünder ist eingebaut, und funktioniert auch.

@ clairenc:
Ich hab hinten gar keine Fussrasten dran. Das Bremsgestänge schleift an dem Aufnahmestück, was am Rahmen dran ist.
Wir hatten das Thema ja schon mal, mit den verschiedenen Bremshebeln am Hinterrad.
Hab die beide probiert, keine Chance.

Na, und ich hab dann mal eine AWO gesehen, da war das selbe Problem, und das Gestänge auch leicht gebogen. Der Prüfer, der das mal abnimmt, hat aber kein Problem damit. Ich hab ihn dazu extra gefragt.
Benutzeravatar
PdmAJ
AWO 425 Member
Beiträge: 1064
Registriert: Mo 20. Apr 2009, 19:13
Wohnort: Potsdam

Re: Krümmer-Problem m. Fussraste u. Bremshebel

Beitragvon PdmAJ » Fr 16. Dez 2016, 07:57

Hallo Edelherb,
ich finde, das sieht alles gar nicht schlecht aus. Dein Rahmen scheint - zumindest von den Bildern zu urteilen - ganz gut aus. Also lass dir von den Tourenfahrern hier mal nichts erzählen!
Was die Materialstärke deiner Schelle angeht, kann ich nur berichten, dass bei mir ab einer 3mm starken Ausführung nichts mehr gebrochen ist :D .
Du schriebest aber auch, dass du nen "Gummirahmen" hast und einen starren Block verbaut hast. Das ist nicht gut - per Suche findest du Problemlösungen im Forum.
Grüße, Alex.
"Eenes Mannes Rede is keenes Mannes Rede, man soll se hören alle Beede!"
brandenburger traditional
"I learned long ago, never to wrestle with a pig. You get dirty, and besides, the pig likes it."
George Bernard Shaw
Benutzeravatar
Roadrunner
Moderator
Beiträge: 2947
Registriert: So 29. Jun 2008, 16:48
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: 16321 Ladeburg
Kontaktdaten:

Re: Krümmer-Problem m. Fussraste u. Bremshebel

Beitragvon Roadrunner » Fr 16. Dez 2016, 11:52

Noch ein Einwurf , Ausdistanzierung Motor ! Damit verändert sich auch einiges in der Passung .
Fahrerfußrasten aus Aluminium :o , Wenn das nicht gerade eine Speziallegierung aus dem Flugzeugbau oder Weltraumtechnik ist halte ich das für GEFÄHRLICH !

Ralf
Das Geheimnis des Könnens liegt im Wollen.
Aristoteles

http://www.Oldtimer-Stammtisch-Bernau.de

Zurück zu „Auspuff“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast